SzukajSzukaj
dołącz do nas Facebook Google Linkedin Twitter

Adobe Reader ma luki

Adobe ostrzega, że Unixowa wersja Adobe Readera posiada luki w zabezpieczeniach.

Znany program Adobe Reader przeznaczony dla użytkowników systemu Unix posiada luki w zabezpieczeniach, które umożliwiają przyjęcie kontroli nad systemem przez atakującego. Według Adobe problem luk w zabezpieczeniach dotyczy tylko wersji 5.0.9 i 5.0.10.

Obecnie hakerzy mogą wykorzystać braki w systemie zabezpieczeń wysyłając e-maile zawierające specjalnie napisany plik PDF, który zainfekuje komputer swojej ofiary.

Adobe umieścił już na swojej stronie specjalną łatkę, która likwiduje omawiany wyżej problem. Lukę w zabezpieczeniach wykrył zespół do spraw zabezpieczeń firmy IDefense.

Newsletter WirtualneMedia.pl w Twojej skrzynce mailowej

Dołącz do dyskusji: Adobe Reader ma luki

0 komentarze
Publikowane komentarze są prywatnymi opiniami użytkowników portalu. Wirtualnemedia.pl nie ponosi odpowiedzialności za treść opinii. Jeżeli którykolwiek z postów na forum łamie dobre obyczaje, zawiadom nas o tym redakcja@wirtualnemedia.pl